Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Посчитать выплату при выполнении определенных условиий - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать выплату при выполнении определенных условиий (Формулы/Formulas)
Посчитать выплату при выполнении определенных условиий
Antoshka1989 Дата: Понедельник, 14.03.2016, 14:07 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 15
Репутация: 0 ±
Замечаний: 20% ±

Excel 2007
Ребят, подскажите пожалуйста формулу по которой будет расчет показателя:
"Выплата" = сумма(1 показателя+2 показателя+3 показателя+4 показателя+5 показателя)
рассчитывается только при условии "Итог" показателя 3" > 0.

Спасибо.
К сообщению приложен файл: 3549987.xls(36Kb)
 
Ответить
СообщениеРебят, подскажите пожалуйста формулу по которой будет расчет показателя:
"Выплата" = сумма(1 показателя+2 показателя+3 показателя+4 показателя+5 показателя)
рассчитывается только при условии "Итог" показателя 3" > 0.

Спасибо.

Автор - Antoshka1989
Дата добавления - 14.03.2016 в 14:07
abtextime Дата: Понедельник, 14.03.2016, 14:28 | Сообщение № 2
Группа: Проверенные
Ранг: Обитатель
Сообщений: 427
Репутация: 60 ±
Замечаний: 0% ±

Excel 2010
Или я не понял ТС, или так:

Код
=ЕСЛИ(E28>0,001;C28+D28+E28+D31+D34;0)
К сообщению приложен файл: _3549987.xls(32Kb)
 
Ответить
СообщениеИли я не понял ТС, или так:

Код
=ЕСЛИ(E28>0,001;C28+D28+E28+D31+D34;0)

Автор - abtextime
Дата добавления - 14.03.2016 в 14:28
Antoshka1989 Дата: Понедельник, 14.03.2016, 15:35 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 15
Репутация: 0 ±
Замечаний: 20% ±

Excel 2007
abtextime, спасибо огромное)
 
Ответить
Сообщениеabtextime, спасибо огромное)

Автор - Antoshka1989
Дата добавления - 14.03.2016 в 15:35
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать выплату при выполнении определенных условиий (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2016 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!