Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Формула (произведение текстовых значений столбцов) - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула (произведение текстовых значений столбцов) (Формулы/Formulas)
Формула (произведение текстовых значений столбцов)
stoniq Дата: Суббота, 28.05.2016, 15:23 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Привет всем, прошу помочь с формулой:


Формула для ячейки F8.
Если значение ячейки D8 будет равно одному из значений колонки A, то значение ячейки F8 должно быть равно произведению одного из значений колонки B и ячейки E8.

Буду благодарен!


Сообщение отредактировал stoniq - Суббота, 28.05.2016, 15:25
 
Ответить
СообщениеПривет всем, прошу помочь с формулой:


Формула для ячейки F8.
Если значение ячейки D8 будет равно одному из значений колонки A, то значение ячейки F8 должно быть равно произведению одного из значений колонки B и ячейки E8.

Буду благодарен!

Автор - stoniq
Дата добавления - 28.05.2016 в 15:23
Udik Дата: Суббота, 28.05.2016, 15:30 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1215
Репутация: 153 ±
Замечаний: 0% ±

Excel 2013
файл где?


вот вам барабан
яд 41001231307558 wm R419131876897
udik1968@gmail.com
 
Ответить
Сообщениефайл где?

Автор - Udik
Дата добавления - 28.05.2016 в 15:30
stoniq Дата: Суббота, 28.05.2016, 15:33 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Прикрепил
К сообщению приложен файл: 2914978.xlsx(8Kb)
 
Ответить
СообщениеПрикрепил

Автор - stoniq
Дата добавления - 28.05.2016 в 15:33
Udik Дата: Суббота, 28.05.2016, 15:58 | Сообщение № 4
Группа: Друзья
Ранг: Старожил
Сообщений: 1215
Репутация: 153 ±
Замечаний: 0% ±

Excel 2013
так вот
Код

=ЕСЛИОШИБКА(ВПР(D2;$A$2:$B$4;2;0)*E2;"")
К сообщению приложен файл: 8767925.xlsx(9Kb)


вот вам барабан
яд 41001231307558 wm R419131876897
udik1968@gmail.com
 
Ответить
Сообщениетак вот
Код

=ЕСЛИОШИБКА(ВПР(D2;$A$2:$B$4;2;0)*E2;"")

Автор - Udik
Дата добавления - 28.05.2016 в 15:58
stoniq Дата: Понедельник, 30.05.2016, 09:15 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Udik, Огромное спасибо!!!!
 
Ответить
СообщениеUdik, Огромное спасибо!!!!

Автор - stoniq
Дата добавления - 30.05.2016 в 09:15
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула (произведение текстовых значений столбцов) (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2016 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!