Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/не работает формула суммеслимн - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » не работает формула суммеслимн (Формулы/Formulas)
не работает формула суммеслимн
zuzikmba Дата: Четверг, 23.06.2016, 07:29 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 68
Репутация: 1 ±
Замечаний: 20% ±

Excel 2010
Добрый день уважаемые форумчане!

Возникла такая проблема,
пишу формулу суммеслимн, но она не работает.

условия ">C1" "<D1" воспринимает как текст

[=СУММЕСЛИМН('1'!$N:$N;'1'!$H:$H;">C1";'1'!$H:$H;"<D1";'1'!$C:$C;$B$5)]
[moder]Формулу нужно в теги и название файле тоже переделайте согласно п.2 Правил форума[/moder]


Сообщение отредактировал _Boroda_ - Четверг, 23.06.2016, 07:47
 
Ответить
СообщениеДобрый день уважаемые форумчане!

Возникла такая проблема,
пишу формулу суммеслимн, но она не работает.

условия ">C1" "<D1" воспринимает как текст

[=СУММЕСЛИМН('1'!$N:$N;'1'!$H:$H;">C1";'1'!$H:$H;"<D1";'1'!$C:$C;$B$5)]
[moder]Формулу нужно в теги и название файле тоже переделайте согласно п.2 Правил форума[/moder]

Автор - zuzikmba
Дата добавления - 23.06.2016 в 07:29
Russel Дата: Четверг, 23.06.2016, 07:43 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1263
Репутация: 286 ±
Замечаний: 0% ±

Excel 2010
Удалено администрацией


QIWI 9173973973

Сообщение отредактировал Russel - Четверг, 23.06.2016, 07:44
 
Ответить
СообщениеУдалено администрацией

Автор - Russel
Дата добавления - 23.06.2016 в 07:43
Мир MS Excel » Вопросы и решения » Вопросы по Excel » не работает формула суммеслимн (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!