Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Формула подсчёта букв в стбоке - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула подсчёта букв в стбоке (Формулы/Formulas)
Формула подсчёта букв в стбоке
Palamar Дата: Четверг, 25.08.2016, 09:57 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 42
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Нужно создать формулу которая подсчитает количество букв х(в моём случае) в строке.
К сообщению приложен файл: _-1-.xlsx(14Kb)
 
Ответить
СообщениеНужно создать формулу которая подсчитает количество букв х(в моём случае) в строке.

Автор - Palamar
Дата добавления - 25.08.2016 в 09:57
китин Дата: Четверг, 25.08.2016, 10:09 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4118
Репутация: 636 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
можно
Код
=СЧЁТЕСЛИ($D10:$AH10;"х")


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениеможно
Код
=СЧЁТЕСЛИ($D10:$AH10;"х")

Автор - китин
Дата добавления - 25.08.2016 в 10:09
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула подсчёта букв в стбоке (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!