Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Умножение группы ячеек - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Умножение группы ячеек (Иное/Other)
Умножение группы ячеек
12345tn Дата: Четверг, 25.08.2016, 10:18 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 20% ±

2007
Здравствуйте ! Подскажите мне пожалуйста как можно все числа в столбце В умножить на 1,052.До этого я пользовалась только автосуммой.С произведением ещё не сталкивалась.Заранее благодарю.
К сообщению приложен файл: 2296938.xls(12Kb)
 
Ответить
СообщениеЗдравствуйте ! Подскажите мне пожалуйста как можно все числа в столбце В умножить на 1,052.До этого я пользовалась только автосуммой.С произведением ещё не сталкивалась.Заранее благодарю.

Автор - 12345tn
Дата добавления - 25.08.2016 в 10:18
китин Дата: Четверг, 25.08.2016, 10:24 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4117
Репутация: 636 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
в отдельной ячейке пишите 1,052. копируете ее. выделяете столбец с данными.ПКМ - специальная вставка- умножить.вуаля.


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениев отдельной ячейке пишите 1,052. копируете ее. выделяете столбец с данными.ПКМ - специальная вставка- умножить.вуаля.

Автор - китин
Дата добавления - 25.08.2016 в 10:24
Nikitos79 Дата: Четверг, 25.08.2016, 10:28 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 46
Репутация: 1 ±
Замечаний: 0% ±

Excel 2013
Код
=СУММ(B1:B10)*1,052
К сообщению приложен файл: 2296938-1-.xls(31Kb)
 
Ответить
Сообщение
Код
=СУММ(B1:B10)*1,052

Автор - Nikitos79
Дата добавления - 25.08.2016 в 10:28
12345tn Дата: Четверг, 25.08.2016, 10:49 | Сообщение № 4
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 20% ±

2007
китин, Спасибо.То что надо.
 
Ответить
Сообщениекитин, Спасибо.То что надо.

Автор - 12345tn
Дата добавления - 25.08.2016 в 10:49
12345tn Дата: Четверг, 25.08.2016, 10:52 | Сообщение № 5
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 20% ±

2007
Nikitos79, Спасибо за ответ,но мне не сумму надо умножить,а каждую ячейку отдельно.
 
Ответить
СообщениеNikitos79, Спасибо за ответ,но мне не сумму надо умножить,а каждую ячейку отдельно.

Автор - 12345tn
Дата добавления - 25.08.2016 в 10:52
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Умножение группы ячеек (Иное/Other)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!