Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Поиск количества определенных символов, слов, чисел. - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Поиск количества определенных символов, слов, чисел. (Формулы/Formulas)
Поиск количества определенных символов, слов, чисел.
TheArk Дата: Четверг, 10.11.2016, 15:01 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 16
Репутация: 1 ±
Замечаний: 0% ±

Подскажите формулу для поиска на листе количества повторяющихся символов.
Например нужно найти сколько раз в тексте употреблено слово "Работа"
 
Ответить
СообщениеПодскажите формулу для поиска на листе количества повторяющихся символов.
Например нужно найти сколько раз в тексте употреблено слово "Работа"

Автор - TheArk
Дата добавления - 10.11.2016 в 15:01
TheArk Дата: Четверг, 10.11.2016, 15:23 | Сообщение № 2
Группа: Пользователи
Ранг: Новичок
Сообщений: 16
Репутация: 1 ±
Замечаний: 0% ±

Разобрался сам
=СЧЁТЕСЛИ(A16:A333;D2), и в ячейке D2 после искомого слова поставить *
 
Ответить
СообщениеРазобрался сам
=СЧЁТЕСЛИ(A16:A333;D2), и в ячейке D2 после искомого слова поставить *

Автор - TheArk
Дата добавления - 10.11.2016 в 15:23
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Поиск количества определенных символов, слов, чисел. (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2016 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!