Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Расчет коэффициента отработки часов за месяц. - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Расчет коэффициента отработки часов за месяц. (Формулы/Formulas)
Расчет коэффициента отработки часов за месяц.
Vagan600 Дата: Воскресенье, 18.06.2017, 17:41 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Нужно рассчитать коэффициент отработки часов за месяц. При месячной норме, указанной в ячейке В2. Результат представить округленным по правилам математики до 2-х знаков в дробной части. Понятия не имею как это делать. Буду рад любой помощи. Заранее спасибо!!
К сообщению приложен файл: 2865081.xlsx(19Kb)
 
Ответить
СообщениеНужно рассчитать коэффициент отработки часов за месяц. При месячной норме, указанной в ячейке В2. Результат представить округленным по правилам математики до 2-х знаков в дробной части. Понятия не имею как это делать. Буду рад любой помощи. Заранее спасибо!!

Автор - Vagan600
Дата добавления - 18.06.2017 в 17:41
Pelena Дата: Воскресенье, 18.06.2017, 19:29 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 11481
Репутация: 2549 ±
Замечаний: 0% ±

Excel 2010, 2016 & Mac Excel
Код
=ОКРУГЛ(AS6/$B$2;2)
К сообщению приложен файл: 6272871.xlsx(19Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
Сообщение
Код
=ОКРУГЛ(AS6/$B$2;2)

Автор - Pelena
Дата добавления - 18.06.2017 в 19:29
Vagan600 Дата: Воскресенье, 18.06.2017, 20:02 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Pelena, Спасибо вам большое за помощь
 
Ответить
СообщениеPelena, Спасибо вам большое за помощь

Автор - Vagan600
Дата добавления - 18.06.2017 в 20:02
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Расчет коэффициента отработки часов за месяц. (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!