Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Перенос коэффициента - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Перенос коэффициента (Формулы/Formulas)
Перенос коэффициента
Vagan600 Дата: Воскресенье, 18.06.2017, 21:39 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Перенесите коэффициент I, соотвествующий названию отдела, используя функцию.

Рассчитать НА РУКИ, как значение оклада, умноженного на коэффициент, который для каждого отдела указан в таблице (ячейки K2:M6).

Рассчитать Итоговую сумму на руки (ячейка М8), сравнить результат со значением в ячейке N8.

Не понимаю чего от меня хотят подскажите формулы.
К сообщению приложен файл: 1563687.xlsb(69Kb)
 
Ответить
СообщениеПеренесите коэффициент I, соотвествующий названию отдела, используя функцию.

Рассчитать НА РУКИ, как значение оклада, умноженного на коэффициент, который для каждого отдела указан в таблице (ячейки K2:M6).

Рассчитать Итоговую сумму на руки (ячейка М8), сравнить результат со значением в ячейке N8.

Не понимаю чего от меня хотят подскажите формулы.

Автор - Vagan600
Дата добавления - 18.06.2017 в 21:39
Nic70y Дата: Воскресенье, 18.06.2017, 21:51 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4020
Репутация: 853 ±
Замечаний: 0% ±

Excel 2013
Не понимаю чего от меня хотят подскажите формулы
так и спросите у них :)
Перенесите коэффициент I, соотвествующий названию отдела, используя функцию
Код
=ВПР(G2;L$3:N$5;3;)
на остальные не отвечаю (не положено)


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщение
Не понимаю чего от меня хотят подскажите формулы
так и спросите у них :)
Перенесите коэффициент I, соотвествующий названию отдела, используя функцию
Код
=ВПР(G2;L$3:N$5;3;)
на остальные не отвечаю (не положено)

Автор - Nic70y
Дата добавления - 18.06.2017 в 21:51
Vagan600 Дата: Воскресенье, 18.06.2017, 22:25 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Nic70y, Спасибо большое. Учусь на дистанционном немного сложно понять как проводить расчеты в Exel слава богу этот сайт есть и вы.
 
Ответить
СообщениеNic70y, Спасибо большое. Учусь на дистанционном немного сложно понять как проводить расчеты в Exel слава богу этот сайт есть и вы.

Автор - Vagan600
Дата добавления - 18.06.2017 в 22:25
Vagan600 Дата: Воскресенье, 18.06.2017, 22:40 | Сообщение № 4
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Nic70y, я поставлю вам плюс как только пройдет мой лимит
 
Ответить
СообщениеNic70y, я поставлю вам плюс как только пройдет мой лимит

Автор - Vagan600
Дата добавления - 18.06.2017 в 22:40
_Boroda_ Дата: Понедельник, 19.06.2017, 09:39 | Сообщение № 5
Группа: Модераторы
Ранг: Местный житель
Сообщений: 10829
Репутация: 4473 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Vagan600, остальные два вопроса нужно задать в отдельной теме. Они связаны, поэтому можно в одной теме. Об этом есть в Правилах форума, почитайте их, чтобы не накосячить случайно.
[offtop]Кстати, я бы, наверное, и в этой теме ответил сразу на все вопросы, но с бдительным Николаем не поспоришь :D
Да и тема названа "Перенос коэффициента", а не "Подсчет суммы с найденным коэффициентом"
Вот такие мы формалисты
;)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеVagan600, остальные два вопроса нужно задать в отдельной теме. Они связаны, поэтому можно в одной теме. Об этом есть в Правилах форума, почитайте их, чтобы не накосячить случайно.
[offtop]Кстати, я бы, наверное, и в этой теме ответил сразу на все вопросы, но с бдительным Николаем не поспоришь :D
Да и тема названа "Перенос коэффициента", а не "Подсчет суммы с найденным коэффициентом"
Вот такие мы формалисты
;)

Автор - _Boroda_
Дата добавления - 19.06.2017 в 09:39
Vagan600 Дата: Понедельник, 19.06.2017, 21:26 | Сообщение № 6
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
_Boroda_, Спасибо за совет впредь буду бдительным как Николай))
 
Ответить
Сообщение_Boroda_, Спасибо за совет впредь буду бдительным как Николай))

Автор - Vagan600
Дата добавления - 19.06.2017 в 21:26
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Перенос коэффициента (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!