Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Дописать формулу ,что бы при расчёте показывало целое число - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Дописать формулу ,что бы при расчёте показывало целое число (Формулы/Formulas)
Дописать формулу ,что бы при расчёте показывало целое число
Totalmen Дата: Пятница, 14.07.2017, 16:58 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 27
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Как дописать формулу ,что бы при расчёте показывало целое число,то есть при расчёте убирало всё что после запятой,то есть округляло до целого.
К сообщению приложен файл: 9664221.xlsx(8Kb)
 
Ответить
СообщениеКак дописать формулу ,что бы при расчёте показывало целое число,то есть при расчёте убирало всё что после запятой,то есть округляло до целого.

Автор - Totalmen
Дата добавления - 14.07.2017 в 16:58
Pelena Дата: Пятница, 14.07.2017, 17:15 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 11481
Репутация: 2549 ±
Замечаний: 0% ±

Excel 2010, 2016 & Mac Excel
Код
=ОКРУГЛ((A1*100)/B1;0)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
Сообщение
Код
=ОКРУГЛ((A1*100)/B1;0)

Автор - Pelena
Дата добавления - 14.07.2017 в 17:15
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Дописать формулу ,что бы при расчёте показывало целое число (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!