Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Умножение матриц в эксель - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Умножение матриц в эксель (Формулы/Formulas)
Умножение матриц в эксель
Svetlanalana Дата: Среда, 19.07.2017, 09:39 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Добрый вечер!
Помогите, пожалуйста понять формулу ниже. Весь вечер пытаюсь и никак...

=СУММ(Ч(МУМНОЖ((C$2:I$2=C$2)*(B3:H8<=C3:I8);ТРАНСП(СТОЛБЕЦ(C$2:I$2))^0)=4))

[moder]Закрыто. Задвоение
Исправляйте косяки в своей предыдущей теме и будет Вам ответ[/moder]
К сообщению приложен файл: 8461921.xlsx(11Kb)


Сообщение отредактировал _Boroda_ - Среда, 19.07.2017, 09:41
 
Ответить
СообщениеДобрый вечер!
Помогите, пожалуйста понять формулу ниже. Весь вечер пытаюсь и никак...

=СУММ(Ч(МУМНОЖ((C$2:I$2=C$2)*(B3:H8<=C3:I8);ТРАНСП(СТОЛБЕЦ(C$2:I$2))^0)=4))

[moder]Закрыто. Задвоение
Исправляйте косяки в своей предыдущей теме и будет Вам ответ[/moder]

Автор - Svetlanalana
Дата добавления - 19.07.2017 в 09:39
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Умножение матриц в эксель (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!