Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Стаж работы через ВПР - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Стаж работы через ВПР (Формулы/Formulas)
Стаж работы через ВПР
nechehov Дата: Вторник, 01.08.2017, 22:36 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 63
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Добрый день!

Есть стаж работы в месяцах, нужно сделать так, чтобы этот стаж попал в конкретную категорию (1-3 мес или более 12 мес.). У меня почему-то НД выходит. Расчёт ведётся на 31.03.2016.
К сообщению приложен файл: 1977613.xlsx(9Kb)
 
Ответить
СообщениеДобрый день!

Есть стаж работы в месяцах, нужно сделать так, чтобы этот стаж попал в конкретную категорию (1-3 мес или более 12 мес.). У меня почему-то НД выходит. Расчёт ведётся на 31.03.2016.

Автор - nechehov
Дата добавления - 01.08.2017 в 22:36
Michael_S Дата: Вторник, 01.08.2017, 22:41 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1823
Репутация: 341 ±
Замечаний: 0% ±

Excel2016
Код
=ВПР(A2;$D$2:$E$6;2;1)
последний параметр ВПР - ИСТИНА (1)


ЯД: 41001136675053
WM: R389613894253
 
Ответить
Сообщение
Код
=ВПР(A2;$D$2:$E$6;2;1)
последний параметр ВПР - ИСТИНА (1)

Автор - Michael_S
Дата добавления - 01.08.2017 в 22:41
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Стаж работы через ВПР (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!