Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Сведение значений из 2х таблиц в 3ю в зависимости от периода - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сведение значений из 2х таблиц в 3ю в зависимости от периода (Формулы/Formulas)
Сведение значений из 2х таблиц в 3ю в зависимости от периода
Alina135 Дата: Четверг, 30.11.2017, 15:42 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Прошу помочь с решением. Нужно подставить значения в графы из вкладок План или Факт, в зависимости от выбранного периода. Допустим в ячейке Дата пишем месяц Май, то есть надо с янв-май брать из вкладки Факт, а все остальное из вкладки План. Задание указано во вложении.
К сообщению приложен файл: 11_1.xls.zip(13Kb)


Сообщение отредактировал Alina135 - Четверг, 30.11.2017, 16:20
 
Ответить
СообщениеПрошу помочь с решением. Нужно подставить значения в графы из вкладок План или Факт, в зависимости от выбранного периода. Допустим в ячейке Дата пишем месяц Май, то есть надо с янв-май брать из вкладки Факт, а все остальное из вкладки План. Задание указано во вложении.

Автор - Alina135
Дата добавления - 30.11.2017 в 15:42
Nic70y Дата: Четверг, 30.11.2017, 15:45 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4238
Репутация: 922 ±
Замечаний: 0% ±

Excel 2013
указано во вложении
в этом инете кругом обман :(


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщение
указано во вложении
в этом инете кругом обман :(

Автор - Nic70y
Дата добавления - 30.11.2017 в 15:45
Alina135 Дата: Четверг, 30.11.2017, 16:04 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Вложение добавила, сорри
 
Ответить
СообщениеВложение добавила, сорри

Автор - Alina135
Дата добавления - 30.11.2017 в 16:04
Nic70y Дата: Четверг, 30.11.2017, 16:11 | Сообщение № 4
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4238
Репутация: 922 ±
Замечаний: 0% ±

Excel 2013
лично у меня ваш файл не открывается


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщениелично у меня ваш файл не открывается

Автор - Nic70y
Дата добавления - 30.11.2017 в 16:11
Alina135 Дата: Четверг, 30.11.2017, 16:21 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Добавила заархивированный. Вроде влез.
 
Ответить
СообщениеДобавила заархивированный. Вроде влез.

Автор - Alina135
Дата добавления - 30.11.2017 в 16:21
Nic70y Дата: Четверг, 30.11.2017, 16:36 | Сообщение № 6
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4238
Репутация: 922 ±
Замечаний: 0% ±

Excel 2013
Код
=ЕСЛИ($A$1>=B$1;Факт!B2;План!B2)
просто заливку убрать надо было
К сообщению приложен файл: 11_1.xls(48Kb)


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщение
Код
=ЕСЛИ($A$1>=B$1;Факт!B2;План!B2)
просто заливку убрать надо было

Автор - Nic70y
Дата добавления - 30.11.2017 в 16:36
Alina135 Дата: Четверг, 30.11.2017, 16:55 | Сообщение № 7
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Спасибо большое!)
 
Ответить
СообщениеСпасибо большое!)

Автор - Alina135
Дата добавления - 30.11.2017 в 16:55
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сведение значений из 2х таблиц в 3ю в зависимости от периода (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!