Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Выделение повторяющихся значений - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Выделение повторяющихся значений (Условное Форматирование/Conditional Formattings)
Выделение повторяющихся значений
nikitan95 Дата: Суббота, 10.02.2018, 10:03 | Сообщение № 1
Группа: Проверенные
Ранг: Обитатель
Сообщений: 298
Репутация: 0 ±
Замечаний: 0% ±

2016
Здравствуйте!
Как правильно выделить повторяющиеся значения через УФ? Штатные средства УФ распознают лишь 15 символов. Буду очень признателен за помощь.
К сообщению приложен файл: 2979948.xlsx(9.8 Kb)
 
Ответить
СообщениеЗдравствуйте!
Как правильно выделить повторяющиеся значения через УФ? Штатные средства УФ распознают лишь 15 символов. Буду очень признателен за помощь.

Автор - nikitan95
Дата добавления - 10.02.2018 в 10:03
Pelena Дата: Суббота, 10.02.2018, 10:12 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 12692
Репутация: 2794 ±
Замечаний: 0% ±

Excel 2010, 2016 & Mac Excel
Здравствуйте.
Попробуйте формулой
Код
=СУММПРОИЗВ(--($C$3:$C$9=$C3))>1


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеЗдравствуйте.
Попробуйте формулой
Код
=СУММПРОИЗВ(--($C$3:$C$9=$C3))>1

Автор - Pelena
Дата добавления - 10.02.2018 в 10:12
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Выделение повторяющихся значений (Условное Форматирование/Conditional Formattings)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!