Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Подставить значения из таблицы, по соответствию - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подставить значения из таблицы, по соответствию (Формулы/Formulas)
Подставить значения из таблицы, по соответствию
Кайли Дата: Понедельник, 12.02.2018, 17:14 | Сообщение № 1
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 112
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Имеются 3 таблицы, нужно отобразить в таблицу №3 буквенные значения таблицы №2 по таблицы №1
К сообщению приложен файл: 3_.xlsx(11.1 Kb)


Привет Мир!
 
Ответить
СообщениеИмеются 3 таблицы, нужно отобразить в таблицу №3 буквенные значения таблицы №2 по таблицы №1

Автор - Кайли
Дата добавления - 12.02.2018 в 17:14
sboy Дата: Понедельник, 12.02.2018, 17:19 | Сообщение № 2
Группа: Проверенные
Ранг: Старожил
Сообщений: 2020
Репутация: 578 ±
Замечаний: 0% ±

Excel 2010
И Вам здравствуйте!
Код
=ВПР(I1;$A$1:$B$10;2;)
К сообщению приложен файл: 9974047.xlsx(12.3 Kb)
 
Ответить
СообщениеИ Вам здравствуйте!
Код
=ВПР(I1;$A$1:$B$10;2;)

Автор - sboy
Дата добавления - 12.02.2018 в 17:19
Кайли Дата: Понедельник, 12.02.2018, 17:22 | Сообщение № 3
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 112
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Спасиб)


Привет Мир!
 
Ответить
СообщениеСпасиб)

Автор - Кайли
Дата добавления - 12.02.2018 в 17:22
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подставить значения из таблицы, по соответствию (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!