Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Подцветка ячейки с формулой при заданном условии - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подцветка ячейки с формулой при заданном условии (Формулы/Formulas)
Подцветка ячейки с формулой при заданном условии
LKV Дата: Вторник, 27.02.2018, 19:32 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 35
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Добрый вечер!
Подскажите, пожалуйста, возможно ли через формулу (или через условное форматирование, или еще как-то) добиться того, чтобы во вкладке "Анализ" ячейки C8, C11, C12 выделялись определенным цветом через условие "Нет ресурса" на листе "Проект"?
Спасибо!
К сообщению приложен файл: _2.xlsx(61.5 Kb)
 
Ответить
СообщениеДобрый вечер!
Подскажите, пожалуйста, возможно ли через формулу (или через условное форматирование, или еще как-то) добиться того, чтобы во вкладке "Анализ" ячейки C8, C11, C12 выделялись определенным цветом через условие "Нет ресурса" на листе "Проект"?
Спасибо!

Автор - LKV
Дата добавления - 27.02.2018 в 19:32
Che79 Дата: Вторник, 27.02.2018, 19:40 | Сообщение № 2
Группа: Проверенные
Ранг: Старожил
Сообщений: 1266
Репутация: 226 ±
Замечаний: 0% ±

Excel 2007, 2013
LKV, здравствуйте.
Формула УФ
Код
=ВПР($A6;Проект!$B$4:$C$1000;2;)="Нет ресурса"
К сообщению приложен файл: _2-.xlsx(62.2 Kb)


Делай нормально и будет нормально!
 
Ответить
СообщениеLKV, здравствуйте.
Формула УФ
Код
=ВПР($A6;Проект!$B$4:$C$1000;2;)="Нет ресурса"

Автор - Che79
Дата добавления - 27.02.2018 в 19:40
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подцветка ячейки с формулой при заданном условии (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!