Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Проставить формулу для просмотра общего прироста ежедневно - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Проставить формулу для просмотра общего прироста ежедневно (Формулы/Formulas)
Проставить формулу для просмотра общего прироста ежедневно
ТАМИК Дата: Суббота, 28.04.2018, 17:41 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 35
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Добрый день!

Прошу помочь с формулой, в таблице есть столбцы с данными 2018г и 2017г, нужна формула для того чтобы можно было видеть прирост общий прирост, в данном случае за три дня. По моей формуле он получается берет весь 2017 г , и кусок 2018г. и актуалиный прирост я вижу только когда вбит весь месяц 2018г. Файл во вложении.
К сообщению приложен файл: _Microsoft_Exce.xlsx(11.2 Kb)
 
Ответить
СообщениеДобрый день!

Прошу помочь с формулой, в таблице есть столбцы с данными 2018г и 2017г, нужна формула для того чтобы можно было видеть прирост общий прирост, в данном случае за три дня. По моей формуле он получается берет весь 2017 г , и кусок 2018г. и актуалиный прирост я вижу только когда вбит весь месяц 2018г. Файл во вложении.

Автор - ТАМИК
Дата добавления - 28.04.2018 в 17:41
_Boroda_ Дата: Суббота, 28.04.2018, 18:27 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 13245
Репутация: 5454 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Так нужно?
Код
=СУММЕСЛИ(B3:B31;"<>";D3:D31)
К сообщению приложен файл: 8994174.xlsx(11.2 Kb)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеТак нужно?
Код
=СУММЕСЛИ(B3:B31;"<>";D3:D31)

Автор - _Boroda_
Дата добавления - 28.04.2018 в 18:27
ТАМИК Дата: Суббота, 28.04.2018, 19:13 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 35
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Да, спасибо огромное за помощь
 
Ответить
СообщениеДа, спасибо огромное за помощь

Автор - ТАМИК
Дата добавления - 28.04.2018 в 19:13
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Проставить формулу для просмотра общего прироста ежедневно (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!