Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Функция ЕСЛИ а дальше что?... - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Функция ЕСЛИ а дальше что?... (Формулы/Formulas)
Функция ЕСЛИ а дальше что?...
DmitryD Дата: Понедельник, 30.04.2018, 21:08 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
К примеру =ЕСЛИ(B2>2; то! нужно чтобы при B2 больше двух решалась формула если меньше то пусть ячейка пусть будет пустой
 
Ответить
СообщениеК примеру =ЕСЛИ(B2>2; то! нужно чтобы при B2 больше двух решалась формула если меньше то пусть ячейка пусть будет пустой

Автор - DmitryD
Дата добавления - 30.04.2018 в 21:08
DmitryD Дата: Понедельник, 30.04.2018, 21:21 | Сообщение № 2
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Решил сам вопрос решен :) Обычная ЕСЛИ
 
Ответить
СообщениеРешил сам вопрос решен :) Обычная ЕСЛИ

Автор - DmitryD
Дата добавления - 30.04.2018 в 21:21
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Функция ЕСЛИ а дальше что?... (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!