Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Вычисление по выбору элемент управление - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Вычисление по выбору элемент управление (Формулы/Formulas)
Вычисление по выбору элемент управление
Enix Дата: Среда, 14.11.2018, 05:02 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 25
Репутация: 0 ±
Замечаний: 60% ±

Excel 2007
Помогите решит задачу, не могу продолжить формулу по продукт 2-10
К сообщению приложен файл: 6127978.xlsm(22.5 Kb)
 
Ответить
СообщениеПомогите решит задачу, не могу продолжить формулу по продукт 2-10

Автор - Enix
Дата добавления - 14.11.2018 в 05:02
Pelena Дата: Среда, 14.11.2018, 08:12 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 13311
Репутация: 2931 ±
Замечаний: ±

Excel 2010, 2016 & Mac Excel
И Вам здравствуйте.
Если правильно поняла
Код
=ИНДЕКС(База!C3:D12;J1;K1)
К сообщению приложен файл: 4446046.xlsm(22.0 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеИ Вам здравствуйте.
Если правильно поняла
Код
=ИНДЕКС(База!C3:D12;J1;K1)

Автор - Pelena
Дата добавления - 14.11.2018 в 08:12
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Вычисление по выбору элемент управление (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!