Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/как просчитать сумму просрочки - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » как просчитать сумму просрочки (Формулы/Formulas)
как просчитать сумму просрочки
irina18430 Дата: Среда, 21.11.2018, 11:10 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 15
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
помогите составить формулу чтобы просчитать сумму просрочки

дата привоза проставлена, на забор товара есть 7 дней, на 8 считается штраф 10р в сутки
К сообщению приложен файл: 6224077.xlsx(9.8 Kb)


Сообщение отредактировал irina18430 - Среда, 21.11.2018, 11:45
 
Ответить
Сообщениепомогите составить формулу чтобы просчитать сумму просрочки

дата привоза проставлена, на забор товара есть 7 дней, на 8 считается штраф 10р в сутки

Автор - irina18430
Дата добавления - 21.11.2018 в 11:10
_Boroda_ Дата: Среда, 21.11.2018, 11:30 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 13681
Репутация: 5580 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Так нужно?
Код
=ЕСЛИ(D2;МАКС(D2-C2-7;)*10;"")
Можно просто
Код
=МАКС(D2-C2-7;)*10
и формат ячеек
0;;
К сообщению приложен файл: 6224077_1.xlsx(11.9 Kb)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеТак нужно?
Код
=ЕСЛИ(D2;МАКС(D2-C2-7;)*10;"")
Можно просто
Код
=МАКС(D2-C2-7;)*10
и формат ячеек
0;;

Автор - _Boroda_
Дата добавления - 21.11.2018 в 11:30
Мир MS Excel » Вопросы и решения » Вопросы по Excel » как просчитать сумму просрочки (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!