Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Сравнение двух таблиц с удалением одинаковых строк - Страница 2 - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 2 из 2
  • «
  • 1
  • 2
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сравнение двух таблиц с удалением одинаковых строк (Формулы/Formulas)
Сравнение двух таблиц с удалением одинаковых строк
Ерема Дата: Пятница, 18.01.2019, 11:06 | Сообщение № 21
Группа: Пользователи
Ранг: Новичок
Сообщений: 16
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
И снова здравствуйте! Не успел поработать в Excel как его снес сисадмин, заявив, что на меня лицензии нет. Установил LibreOffice, а там эта формула не работает. Кто сможет что-либо порекомендовать? Заранее благодарен.


Осваивающий с нуля
 
Ответить
СообщениеИ снова здравствуйте! Не успел поработать в Excel как его снес сисадмин, заявив, что на меня лицензии нет. Установил LibreOffice, а там эта формула не работает. Кто сможет что-либо порекомендовать? Заранее благодарен.

Автор - Ерема
Дата добавления - 18.01.2019 в 11:06
Ерема Дата: Пятница, 18.01.2019, 11:08 | Сообщение № 22
Группа: Пользователи
Ранг: Новичок
Сообщений: 16
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Пробовал по вот этой формуле:
Код
=ВПР(A8;$Лист4.$A$3:$B$34;2;0)
, она тупо копирует данные.


Осваивающий с нуля
 
Ответить
СообщениеПробовал по вот этой формуле:
Код
=ВПР(A8;$Лист4.$A$3:$B$34;2;0)
, она тупо копирует данные.

Автор - Ерема
Дата добавления - 18.01.2019 в 11:08
Ерема Дата: Пятница, 18.01.2019, 11:46 | Сообщение № 23
Группа: Пользователи
Ранг: Новичок
Сообщений: 16
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Всем спасибо, вопрос решен.


Осваивающий с нуля
 
Ответить
СообщениеВсем спасибо, вопрос решен.

Автор - Ерема
Дата добавления - 18.01.2019 в 11:46
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сравнение двух таблиц с удалением одинаковых строк (Формулы/Formulas)
  • Страница 2 из 2
  • «
  • 1
  • 2
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!