Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Суммировать данные по условиям - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммировать данные по условиям (Формулы/Formulas)
Суммировать данные по условиям
zickland Дата: Пятница, 25.01.2019, 15:08 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 9
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Здравствуйте!
Нужно суммировать данные из столбца F в ячейку F2 только те где С6:C22 со значением "ООО", а в ячейку F3 со значением "АО"!
Спасибо
К сообщению приложен файл: 3196104.xlsx(10.0 Kb)
 
Ответить
СообщениеЗдравствуйте!
Нужно суммировать данные из столбца F в ячейку F2 только те где С6:C22 со значением "ООО", а в ячейку F3 со значением "АО"!
Спасибо

Автор - zickland
Дата добавления - 25.01.2019 в 15:08
китин Дата: Пятница, 25.01.2019, 15:40 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 5308
Репутация: 834 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
в ячейку F2
Код
=СУММЕСЛИ($C$6:$C$22;$E2;$E$6:$E$22)

и протянуть


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениев ячейку F2
Код
=СУММЕСЛИ($C$6:$C$22;$E2;$E$6:$E$22)

и протянуть

Автор - китин
Дата добавления - 25.01.2019 в 15:40
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммировать данные по условиям (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!