Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Порядковый номер товара - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Порядковый номер товара (Формулы/Formulas)
Порядковый номер товара
ВладимирVTS Дата: Пятница, 01.02.2019, 16:26 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 1
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Приветствую!!
В таблице необходимо заполнить столбец порядковый номер товара.
Пример таблицы прикрепил.
Буду благодарен!
К сообщению приложен файл: 8968279.xlsx(9.2 Kb)
 
Ответить
СообщениеПриветствую!!
В таблице необходимо заполнить столбец порядковый номер товара.
Пример таблицы прикрепил.
Буду благодарен!

Автор - ВладимирVTS
Дата добавления - 01.02.2019 в 16:26
_Boroda_ Дата: Пятница, 01.02.2019, 16:36 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 15576
Репутация: 6077 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Так нужно?
Код
=ТЕКСТ(СЧЁТЕСЛИ(A$1:A2;A2);"00000")
К сообщению приложен файл: 8968279_1.xlsx(9.9 Kb)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеТак нужно?
Код
=ТЕКСТ(СЧЁТЕСЛИ(A$1:A2;A2);"00000")

Автор - _Boroda_
Дата добавления - 01.02.2019 в 16:36
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Порядковый номер товара (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!