Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/За двоение ячеек в табеле раб. времени - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » За двоение ячеек в табеле раб. времени (Формулы/Formulas)
За двоение ячеек в табеле раб. времени
kenn Дата: Воскресенье, 17.02.2019, 12:54 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 56
Репутация: 1 ±
Замечаний: 0% ±

Excel 2016
Добрый день! Помогите в решении проблемы!Столбец B с названиями объектов. Объектов много в табеле и если попадаются два одинаковых названия то эти ячейки окрашиваются в красный цвет.
К сообщению приложен файл: 5133225.xlsx(21.6 Kb)


Сообщение отредактировал kenn - Воскресенье, 17.02.2019, 13:36
 
Ответить
СообщениеДобрый день! Помогите в решении проблемы!Столбец B с названиями объектов. Объектов много в табеле и если попадаются два одинаковых названия то эти ячейки окрашиваются в красный цвет.

Автор - kenn
Дата добавления - 17.02.2019 в 12:54
gling Дата: Воскресенье, 17.02.2019, 13:07 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1900
Репутация: 476 ±
Замечаний: 0% ±

2010
Здравствуйте. В УФ пропишите формулу
Код
=СЧЁТЕСЛИ(B:B;B1)>1


ЯД-41001506838083

Сообщение отредактировал gling - Воскресенье, 17.02.2019, 13:10
 
Ответить
СообщениеЗдравствуйте. В УФ пропишите формулу
Код
=СЧЁТЕСЛИ(B:B;B1)>1

Автор - gling
Дата добавления - 17.02.2019 в 13:07
bmv98rus Дата: Воскресенье, 17.02.2019, 13:42 | Сообщение № 3
Группа: Проверенные
Ранг: Старожил
Сообщений: 1828
Репутация: 297 ±
Замечаний: 0% ±

Excel 2013/2016
[offtop]
За двоение ячеек в табеле раб. времени
- это тост![/offtop]
 
Ответить
Сообщение[offtop]
За двоение ячеек в табеле раб. времени
- это тост![/offtop]

Автор - bmv98rus
Дата добавления - 17.02.2019 в 13:42
kenn Дата: Воскресенье, 17.02.2019, 13:45 | Сообщение № 4
Группа: Пользователи
Ранг: Участник
Сообщений: 56
Репутация: 1 ±
Замечаний: 0% ±

Excel 2016
Огромное спасибо!
 
Ответить
СообщениеОгромное спасибо!

Автор - kenn
Дата добавления - 17.02.2019 в 13:45
Мир MS Excel » Вопросы и решения » Вопросы по Excel » За двоение ячеек в табеле раб. времени (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!