Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/замена не отображающий цифры на ноль - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » замена не отображающий цифры на ноль (Иное/Other)
замена не отображающий цифры на ноль
yspen Дата: Четверг, 11.04.2019, 06:42 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Добрый день, помогите, пожалуйста мне нужно для работы есть столбик из цифр, мне нужно чтобы где пропущена цифра по порядку стоял ноль или еще что то, чтобы было сразу видно какие цифры отсутствуют в столбце
К сообщению приложен файл: _Microsoft_Offi.xlsx(12.4 Kb)


Сообщение отредактировал yspen - Четверг, 11.04.2019, 07:38
 
Ответить
СообщениеДобрый день, помогите, пожалуйста мне нужно для работы есть столбик из цифр, мне нужно чтобы где пропущена цифра по порядку стоял ноль или еще что то, чтобы было сразу видно какие цифры отсутствуют в столбце

Автор - yspen
Дата добавления - 11.04.2019 в 06:42
yspen Дата: Четверг, 11.04.2019, 06:56 | Сообщение № 2
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Помогите , пожалуйста кто нибудь :'( :'( :'( :'(
 
Ответить
СообщениеПомогите , пожалуйста кто нибудь :'( :'( :'( :'(

Автор - yspen
Дата добавления - 11.04.2019 в 06:56
китин Дата: Четверг, 11.04.2019, 07:10 | Сообщение № 3
Группа: Модераторы
Ранг: Экселист
Сообщений: 5444
Репутация: 870 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
yspen, Для начала прочитайте Правила форума, особенно пункты 2 и 3 . а помощь придет обязательно
[moder]Исправлено[/moder]


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениеyspen, Для начала прочитайте Правила форума, особенно пункты 2 и 3 . а помощь придет обязательно
[moder]Исправлено[/moder]

Автор - китин
Дата добавления - 11.04.2019 в 07:10
yspen Дата: Четверг, 11.04.2019, 07:12 | Сообщение № 4
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
китин, прочитала , все , как нужно описала файл приложила, что еще то нужно скажите?


Сообщение отредактировал китин - Четверг, 11.04.2019, 07:41
 
Ответить
Сообщениекитин, прочитала , все , как нужно описала файл приложила, что еще то нужно скажите?

Автор - yspen
Дата добавления - 11.04.2019 в 07:12
китин Дата: Четверг, 11.04.2019, 07:17 | Сообщение № 5
Группа: Модераторы
Ранг: Экселист
Сообщений: 5444
Репутация: 870 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
yspen, файла не вижу. и название темы слишком расплывчатое. назовите тему более конкретно
Цитата
2.Очень ВАЖНО! При создании темы, давайте теме название, отражающее суть Вашей проблемы


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениеyspen, файла не вижу. и название темы слишком расплывчатое. назовите тему более конкретно
Цитата
2.Очень ВАЖНО! При создании темы, давайте теме название, отражающее суть Вашей проблемы

Автор - китин
Дата добавления - 11.04.2019 в 07:17
китин Дата: Четверг, 11.04.2019, 07:45 | Сообщение № 6
Группа: Модераторы
Ранг: Экселист
Сообщений: 5444
Репутация: 870 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
А вдруг правильно???
в соседний столбец формула
Код
=ЕСЛИ((A1+1)=A2;A2;"Пропущено")
К сообщению приложен файл: yspen.xlsx(16.3 Kb)


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
СообщениеА вдруг правильно???
в соседний столбец формула
Код
=ЕСЛИ((A1+1)=A2;A2;"Пропущено")

Автор - китин
Дата добавления - 11.04.2019 в 07:45
yspen Дата: Четверг, 11.04.2019, 07:53 | Сообщение № 7
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
китин, спасибо
 
Ответить
Сообщениекитин, спасибо

Автор - yspen
Дата добавления - 11.04.2019 в 07:53
Мир MS Excel » Вопросы и решения » Вопросы по Excel » замена не отображающий цифры на ноль (Иное/Other)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!