Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Как рассчитать формулу для вычисления цены продукции... - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как рассчитать формулу для вычисления цены продукции... (Сводные таблицы/Pivot Table)
Как рассчитать формулу для вычисления цены продукции...
Анна2509 Дата: Пятница, 03.05.2019, 20:47 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 1
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
... если нужно учесть оптовою цену, то есть от 10 штук одна цена от 20 уже другая. При этом нужно не забывать о том что формула должна из перечня выбрать правильно товар о котором идёт речь.
 
Ответить
Сообщение... если нужно учесть оптовою цену, то есть от 10 штук одна цена от 20 уже другая. При этом нужно не забывать о том что формула должна из перечня выбрать правильно товар о котором идёт речь.

Автор - Анна2509
Дата добавления - 03.05.2019 в 20:47
bmv98rus Дата: Пятница, 03.05.2019, 20:59 | Сообщение № 2
Группа: Проверенные
Ранг: Старожил
Сообщений: 2160
Репутация: 366 ±
Замечаний: 20% ±

Excel 2013/2016
Анна2509, формулу невозможно рассчитать. А без данных о том что за другая цена при 20 и помочь тоже вам невозможно.


Замечательный медведь, процентов на 20.
 
Ответить
СообщениеАнна2509, формулу невозможно рассчитать. А без данных о том что за другая цена при 20 и помочь тоже вам невозможно.

Автор - bmv98rus
Дата добавления - 03.05.2019 в 20:59
dude Дата: Суббота, 04.05.2019, 18:43 | Сообщение № 3
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 145
Репутация: 21 ±
Замечаний: 0% ±

2016
Код
=ВПР(K2;$A$3:$H$8;1+ПОИСКПОЗ(L2;$B$2:$H$2);)
К сообщению приложен файл: 5372818.xlsx(8.8 Kb)
 
Ответить
Сообщение
Код
=ВПР(K2;$A$3:$H$8;1+ПОИСКПОЗ(L2;$B$2:$H$2);)

Автор - dude
Дата добавления - 04.05.2019 в 18:43
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как рассчитать формулу для вычисления цены продукции... (Сводные таблицы/Pivot Table)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!