Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/сделать подставление расхода в зависимости от марки - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » сделать подставление расхода в зависимости от марки (Формулы/Formulas)
сделать подставление расхода в зависимости от марки
zibaz Дата: Среда, 25.12.2019, 17:17 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
как сделать автоматическое подставление расхода с листа(данные) в зависимости от марки
К сообщению приложен файл: taksopark.xls(24.5 Kb)
 
Ответить
Сообщениекак сделать автоматическое подставление расхода с листа(данные) в зависимости от марки

Автор - zibaz
Дата добавления - 25.12.2019 в 17:17
YouGreed Дата: Среда, 25.12.2019, 17:34 | Сообщение № 2
Группа: Проверенные
Ранг: Обитатель
Сообщений: 469
Репутация: 100 ±
Замечаний: 0% ±

Excel 2010
zibaz, Как то так:

Код
=ВПР(B3;Данные!$A$2:$B$11;2;)/100


[p.s.]Нужно делить на 100, т.к. у Вас не сопоставимые величины.
К сообщению приложен файл: 1384164.xls(32.0 Kb)


Сообщение отредактировал YouGreed - Среда, 25.12.2019, 17:38
 
Ответить
Сообщениеzibaz, Как то так:

Код
=ВПР(B3;Данные!$A$2:$B$11;2;)/100


[p.s.]Нужно делить на 100, т.к. у Вас не сопоставимые величины.

Автор - YouGreed
Дата добавления - 25.12.2019 в 17:34
zibaz Дата: Среда, 25.12.2019, 17:56 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
YouGreed, спасибо
 
Ответить
СообщениеYouGreed, спасибо

Автор - zibaz
Дата добавления - 25.12.2019 в 17:56
Мир MS Excel » Вопросы и решения » Вопросы по Excel » сделать подставление расхода в зависимости от марки (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!