Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Вывод данных из таблицы Ms excel - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Вывод данных из таблицы Ms excel (Формулы/Formulas)
Вывод данных из таблицы Ms excel
zibaz Дата: Четверг, 26.12.2019, 08:13 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
нужно определить вывести марку которая принесла максимальную прибыль.
не знаю как сделать
К сообщению приложен файл: 7948937.xls(27.5 Kb)


Сообщение отредактировал zibaz - Четверг, 26.12.2019, 08:21
 
Ответить
Сообщениенужно определить вывести марку которая принесла максимальную прибыль.
не знаю как сделать

Автор - zibaz
Дата добавления - 26.12.2019 в 08:13
китин Дата: Четверг, 26.12.2019, 08:25 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 6260
Репутация: 962 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
и вам здравствуйте
Код
=ИНДЕКС($B$3:$B$12;ПОИСКПОЗ(МАКС($H$3:$H$12);$H$3:$H$12;0))


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениеи вам здравствуйте
Код
=ИНДЕКС($B$3:$B$12;ПОИСКПОЗ(МАКС($H$3:$H$12);$H$3:$H$12;0))

Автор - китин
Дата добавления - 26.12.2019 в 08:25
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Вывод данных из таблицы Ms excel (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!