Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Как суммировать значения за одну дату? - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как суммировать значения за одну дату? (Формулы/Formulas)
Как суммировать значения за одну дату?
Bumble-bee007 Дата: Понедельник, 27.01.2020, 12:10 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Здравствуйте.
Нужно суммировать значения за одну дату и поместить значение в ячейку напротив первой операции за дату. Пожалуйста, помогите)
К сообщению приложен файл: 9623579.jpg(74.6 Kb) · 123.xlsx(18.5 Kb)


Сообщение отредактировал Bumble-bee007 - Понедельник, 27.01.2020, 12:14
 
Ответить
СообщениеЗдравствуйте.
Нужно суммировать значения за одну дату и поместить значение в ячейку напротив первой операции за дату. Пожалуйста, помогите)

Автор - Bumble-bee007
Дата добавления - 27.01.2020 в 12:10
Nic70y Дата: Понедельник, 27.01.2020, 12:13 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 5945
Репутация: 1299 ±
Замечаний: 0% ±

ru13;10;03
используйте функции
Код
=ЕСЛИ()
и
Код
=СУММЕСЛИ()
подробнее только с Вашим файлом-эксель

АпДэйт, файл появился
Код
=ЕСЛИ(A2=A1;"";СУММЕСЛИ(A:A;A2;B:B))
К сообщению приложен файл: 2502719.xlsx(19.8 Kb)


ЯД(poison) 41001841029809

Сообщение отредактировал Nic70y - Понедельник, 27.01.2020, 12:17
 
Ответить
Сообщениеиспользуйте функции
Код
=ЕСЛИ()
и
Код
=СУММЕСЛИ()
подробнее только с Вашим файлом-эксель

АпДэйт, файл появился
Код
=ЕСЛИ(A2=A1;"";СУММЕСЛИ(A:A;A2;B:B))

Автор - Nic70y
Дата добавления - 27.01.2020 в 12:13
Bumble-bee007 Дата: Понедельник, 27.01.2020, 12:17 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Nic70y, Приложил файл
 
Ответить
СообщениеNic70y, Приложил файл

Автор - Bumble-bee007
Дата добавления - 27.01.2020 в 12:17
Nic70y Дата: Понедельник, 27.01.2020, 12:18 | Сообщение № 4
Группа: Друзья
Ранг: Экселист
Сообщений: 5945
Репутация: 1299 ±
Замечаний: 0% ±

ru13;10;03
Bumble-bee007, ответил уже


ЯД(poison) 41001841029809
 
Ответить
СообщениеBumble-bee007, ответил уже

Автор - Nic70y
Дата добавления - 27.01.2020 в 12:18
Bumble-bee007 Дата: Понедельник, 27.01.2020, 12:20 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2007
Nic70y, Большое спасибо)
 
Ответить
СообщениеNic70y, Большое спасибо)

Автор - Bumble-bee007
Дата добавления - 27.01.2020 в 12:20
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как суммировать значения за одну дату? (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!