Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Если в ячейки слова, то в другой ячейки писать пусто =) - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Если в ячейки слова, то в другой ячейки писать пусто =) (Формулы/Formulas)
Если в ячейки слова, то в другой ячейки писать пусто =)
Dersarius Дата: Вторник, 25.02.2020, 18:57 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 35
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Добрый день, подскажите профану с формулой =)))
Если в А1 слово "да" или "нет" писать в ячейки B1 пусто
Есть формула на подобие, непойму как добавить еще слово нет
=ЕСЛИ(A1="да";"";C1)
 
Ответить
СообщениеДобрый день, подскажите профану с формулой =)))
Если в А1 слово "да" или "нет" писать в ячейки B1 пусто
Есть формула на подобие, непойму как добавить еще слово нет
=ЕСЛИ(A1="да";"";C1)

Автор - Dersarius
Дата добавления - 25.02.2020 в 18:57
Pelena Дата: Вторник, 25.02.2020, 20:03 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 18550
Репутация: 4199 ±
Замечаний: ±

Excel 2016 & Mac Excel
Dersarius, оформите формулу тегами с помощью кнопки fx в режиме правки поста


"Черт возьми, Холмс! Но как??!!"
Ю-money 41001765434816
 
Ответить
СообщениеDersarius, оформите формулу тегами с помощью кнопки fx в режиме правки поста

Автор - Pelena
Дата добавления - 25.02.2020 в 20:03
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Если в ячейки слова, то в другой ячейки писать пусто =) (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!