Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Посчитать повторы в ячейках - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать повторы в ячейках (Формулы/Formulas)
Посчитать повторы в ячейках
Totalmen Дата: Среда, 01.07.2020, 01:29 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 61
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Доброй ночи,помогите пожалуйста есть таблица и данные ,нужно в таблице посчитать повторы,в первой строке то что нужно найти по каждой нижней строчки и количество повторов суммой вывести в отдельную ячейку .
К сообщению приложен файл: 4732932.xlsx(8.7 Kb)
 
Ответить
СообщениеДоброй ночи,помогите пожалуйста есть таблица и данные ,нужно в таблице посчитать повторы,в первой строке то что нужно найти по каждой нижней строчки и количество повторов суммой вывести в отдельную ячейку .

Автор - Totalmen
Дата добавления - 01.07.2020 в 01:29
AlexM Дата: Среда, 01.07.2020, 08:16 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4256
Репутация: 1044 ±
Замечаний: 0% ±

Excel 2003
Код
=СУММПРОИЗВ(Ч(B$1:Q$1=B3:Q3))



Номер мобильного модема (без голосовой связи)
9269171249 МегаФон, Московский регион.
 
Ответить
Сообщение
Код
=СУММПРОИЗВ(Ч(B$1:Q$1=B3:Q3))

Автор - AlexM
Дата добавления - 01.07.2020 в 08:16
Totalmen Дата: Среда, 01.07.2020, 10:01 | Сообщение № 3
Группа: Пользователи
Ранг: Участник
Сообщений: 61
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Спасибо ,всё работает
 
Ответить
СообщениеСпасибо ,всё работает

Автор - Totalmen
Дата добавления - 01.07.2020 в 10:01
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать повторы в ячейках (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

jooble Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!