Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Средневзвешенный процент снижения объема - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Средневзвешенный процент снижения объема (Формулы/Formulas)
Средневзвешенный процент снижения объема
DimaSh Дата: Среда, 22.07.2020, 13:53 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2019
Известна величина общего объема и величина объема по каждому продукту после сокращения, а также процент сокращения по каждому продукту. Как рассчитать средневзвешенный процент сокращения общего объема?
К сообщению приложен файл: 3951474.xlsx(9.0 Kb)
 
Ответить
СообщениеИзвестна величина общего объема и величина объема по каждому продукту после сокращения, а также процент сокращения по каждому продукту. Как рассчитать средневзвешенный процент сокращения общего объема?

Автор - DimaSh
Дата добавления - 22.07.2020 в 13:53
прохожий2019 Дата: Среда, 22.07.2020, 14:17 | Сообщение № 2
Группа: Проверенные
Ранг: Обитатель
Сообщений: 383
Репутация: 64 ±
Замечаний: 0% ±

365 Beta Channel
Код
=СУММПРОИЗВ(B2:B11;C2:C11)/СУММ(B2:B11)
К сообщению приложен файл: 4920268.xlsx(9.5 Kb)
 
Ответить
Сообщение
Код
=СУММПРОИЗВ(B2:B11;C2:C11)/СУММ(B2:B11)

Автор - прохожий2019
Дата добавления - 22.07.2020 в 14:17
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Средневзвешенный процент снижения объема (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

jooble Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!