Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Формула для суммы с накоплением =СУММ($A$1:A2) - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула для суммы с накоплением =СУММ($A$1:A2) (Формулы/Formulas)
Формула для суммы с накоплением =СУММ($A$1:A2)
UserX Дата: Четверг, 29.10.2020, 15:16 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 1
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Здравствуйте!

Подскажите, пожалуйста, как повторить то, что показано на скриншоте?



Как я понимаю, заполнен столбец "A", введена формула
Код
=СУММ($A$1:A2)
и должен сформироваться столбец "B", но этого не происходит, почему, как Вы думаете?
 
Ответить
СообщениеЗдравствуйте!

Подскажите, пожалуйста, как повторить то, что показано на скриншоте?



Как я понимаю, заполнен столбец "A", введена формула
Код
=СУММ($A$1:A2)
и должен сформироваться столбец "B", но этого не происходит, почему, как Вы думаете?

Автор - UserX
Дата добавления - 29.10.2020 в 15:16
Светлый Дата: Четверг, 29.10.2020, 15:25 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1742
Репутация: 478 ±
Замечаний: 0% ±

Excel 2013, 2016
Здравствуйте!
должен сформироваться столбец "B", но этого не происходит
А почему Вы думаете, что не происходит? На картинке я вижу, что всё происходит.
Может быть выключен автоматический пересчёт таблиц? Нажмите клавишу "F9".


Программировать проще, чем писать стихи.
 
Ответить
СообщениеЗдравствуйте!
должен сформироваться столбец "B", но этого не происходит
А почему Вы думаете, что не происходит? На картинке я вижу, что всё происходит.
Может быть выключен автоматический пересчёт таблиц? Нажмите клавишу "F9".

Автор - Светлый
Дата добавления - 29.10.2020 в 15:25
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула для суммы с накоплением =СУММ($A$1:A2) (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!