Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Появление надписи при ошибки в формуле - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Появление надписи при ошибки в формуле (Формулы/Formulas)
Появление надписи при ошибки в формуле
DimaSh Дата: Вторник, 03.11.2020, 17:26 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2019
Добрый день. Буду рад вашей помощи в написании формулы. Все изложено в прикрепленном файле.

Спасибо.
К сообщению приложен файл: Help.xlsx(10.1 Kb)
 
Ответить
СообщениеДобрый день. Буду рад вашей помощи в написании формулы. Все изложено в прикрепленном файле.

Спасибо.

Автор - DimaSh
Дата добавления - 03.11.2020 в 17:26
Nic70y Дата: Вторник, 03.11.2020, 17:32 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 6605
Репутация: 1453 ±
Замечаний: 0% ±

ru13;10;03
Код
=ЕСЛИОШИБКА(ВПР(D4;$B$4:$C$6;2;0);"Выберите другую страну и город")


Яндекс Деньги 41001841029809
 
Ответить
Сообщение
Код
=ЕСЛИОШИБКА(ВПР(D4;$B$4:$C$6;2;0);"Выберите другую страну и город")

Автор - Nic70y
Дата добавления - 03.11.2020 в 17:32
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Появление надписи при ошибки в формуле (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

jooble Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!