Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/формула суммесли с умножением и дополнительными условиями - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » формула суммесли с умножением и дополнительными условиями (Формулы/Formulas)
формула суммесли с умножением и дополнительными условиями
Ltna Дата: Суббота, 30.01.2021, 19:39 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 5
Репутация: 0 ±
Замечаний: 0% ±

Добрый вечер!
Подскажите пожалуйста, как сделать формулу суммесли с умножением и дополнительными условиями?
К сообщению приложен файл: 1..xlsx(36.6 Kb)
 
Ответить
СообщениеДобрый вечер!
Подскажите пожалуйста, как сделать формулу суммесли с умножением и дополнительными условиями?

Автор - Ltna
Дата добавления - 30.01.2021 в 19:39
tatianaTP Дата: Суббота, 30.01.2021, 20:23 | Сообщение № 2
Группа: Пользователи
Ранг: Новичок
Сообщений: 46
Репутация: 6 ±
Замечаний: 0% ±

Excel 2013
формула Если
К сообщению приложен файл: 0693915.xlsx(36.4 Kb)
 
Ответить
Сообщениеформула Если

Автор - tatianaTP
Дата добавления - 30.01.2021 в 20:23
jakim Дата: Суббота, 30.01.2021, 20:26 | Сообщение № 3
Группа: Друзья
Ранг: Ветеран
Сообщений: 986
Репутация: 268 ±
Замечаний: 0% ±

Excel 2010
Может такой вариант подойдёт?

Код
=C2*IF(C2<=5;500;450)
К сообщению приложен файл: 6897989.xlsx(36.3 Kb)
 
Ответить
Сообщение
Может такой вариант подойдёт?

Код
=C2*IF(C2<=5;500;450)

Автор - jakim
Дата добавления - 30.01.2021 в 20:26
Ltna Дата: Суббота, 30.01.2021, 20:54 | Сообщение № 4
Группа: Пользователи
Ранг: Прохожий
Сообщений: 5
Репутация: 0 ±
Замечаний: 0% ±

tatianaTP, Спасибо))
 
Ответить
СообщениеtatianaTP, Спасибо))

Автор - Ltna
Дата добавления - 30.01.2021 в 20:54
Ltna Дата: Суббота, 30.01.2021, 20:54 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 5
Репутация: 0 ±
Замечаний: 0% ±

jakim, Спасибо)
 
Ответить
Сообщениеjakim, Спасибо)

Автор - Ltna
Дата добавления - 30.01.2021 в 20:54
прохожий2019 Дата: Суббота, 30.01.2021, 20:58 | Сообщение № 6
Группа: Проверенные
Ранг: Обитатель
Сообщений: 430
Репутация: 76 ±
Замечаний: 0% ±

365 Beta Channel
до кучи
Код
=C2*50*(10-(C2>5))
или сразу для общей суммы
Код
=СУММ(C2:C8*50*(10-(C2:C8>5)))
К сообщению приложен файл: 6832849.xlsx(46.2 Kb)


Сообщение отредактировал прохожий2019 - Суббота, 30.01.2021, 21:02
 
Ответить
Сообщениедо кучи
Код
=C2*50*(10-(C2>5))
или сразу для общей суммы
Код
=СУММ(C2:C8*50*(10-(C2:C8>5)))

Автор - прохожий2019
Дата добавления - 30.01.2021 в 20:58
Мир MS Excel » Вопросы и решения » Вопросы по Excel » формула суммесли с умножением и дополнительными условиями (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!