Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Подсчет Ячеек в определенно диапазоне - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подсчет Ячеек в определенно диапазоне (Формулы/Formulas)
Подсчет Ячеек в определенно диапазоне
omsk29091988 Дата: Пятница, 30.04.2021, 20:47 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

Здравствуйте! Подскажите формулу чтобы подсчитать кол-во ячеек со словом истина в определенно диапазоне?
 
Ответить
СообщениеЗдравствуйте! Подскажите формулу чтобы подсчитать кол-во ячеек со словом истина в определенно диапазоне?

Автор - omsk29091988
Дата добавления - 30.04.2021 в 20:47
gling Дата: Пятница, 30.04.2021, 21:51 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 2254
Репутация: 584 ±
Замечаний: 0% ±

2010
Здравствуйте.
Код
=СЧЁТЕСЛИ(A1:G15;ИСТИНА)


ЯД-41001506838083
 
Ответить
СообщениеЗдравствуйте.
Код
=СЧЁТЕСЛИ(A1:G15;ИСТИНА)

Автор - gling
Дата добавления - 30.04.2021 в 21:51
omsk29091988 Дата: Пятница, 30.04.2021, 22:08 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 6
Репутация: 0 ±
Замечаний: 0% ±

gling, Мир Вам да умножится! Благодарю! Вы сделали мой труд легче!
 
Ответить
Сообщениеgling, Мир Вам да умножится! Благодарю! Вы сделали мой труд легче!

Автор - omsk29091988
Дата добавления - 30.04.2021 в 22:08
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подсчет Ячеек в определенно диапазоне (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!