Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/подсчет суммы. - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » подсчет суммы. (Формулы/Formulas)
подсчет суммы.
tig Дата: Суббота, 05.06.2021, 11:35 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 10
Репутация: 0 ±
Замечаний: 0% ±

Как сделать в столбце Сумма такую последовательность?.
Каждое следующие число прибавлялось к сумме предыдущих чисел и записывалось в столбец сумма.
К сообщению приложен файл: 1598932.xlsx(12.1 Kb)
 
Ответить
СообщениеКак сделать в столбце Сумма такую последовательность?.
Каждое следующие число прибавлялось к сумме предыдущих чисел и записывалось в столбец сумма.

Автор - tig
Дата добавления - 05.06.2021 в 11:35
bigor Дата: Суббота, 05.06.2021, 11:57 | Сообщение № 2
Группа: Проверенные
Ранг: Обитатель
Сообщений: 492
Репутация: 94 ±
Замечаний: 0% ±

нет
И Вам здравствуйте
Проверяйте
Код
=СУММ(A2;B1)
 
Ответить
СообщениеИ Вам здравствуйте
Проверяйте
Код
=СУММ(A2;B1)

Автор - bigor
Дата добавления - 05.06.2021 в 11:57
tig Дата: Суббота, 05.06.2021, 12:18 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 10
Репутация: 0 ±
Замечаний: 0% ±

благодарствую!
 
Ответить
Сообщениеблагодарствую!

Автор - tig
Дата добавления - 05.06.2021 в 12:18
Мир MS Excel » Вопросы и решения » Вопросы по Excel » подсчет суммы. (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!