Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/преобразовать число в текст - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » преобразовать число в текст (Формулы/Formulas)
преобразовать число в текст
Muhan Дата: Пятница, 14.01.2022, 08:59 | Сообщение № 1
Группа: Проверенные
Ранг: Участник
Сообщений: 56
Репутация: 0 ±
Замечаний: 0% ±

Уважаемые знатоки, подскажите пожалуйста, как преобразовать числа в текстовый формат
в файле уточнение
К сообщению приложен файл: 5052526.xls(27.0 Kb)


Сообщение отредактировал Muhan - Пятница, 14.01.2022, 09:10
 
Ответить
СообщениеУважаемые знатоки, подскажите пожалуйста, как преобразовать числа в текстовый формат
в файле уточнение

Автор - Muhan
Дата добавления - 14.01.2022 в 08:59
Nic70y Дата: Пятница, 14.01.2022, 09:07 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 7301
Репутация: 1686 ±
Замечаний: 0% ±

Excel 2010
в файле
опять обманули :(


ЮMoney 41001841029809
 
Ответить
Сообщение
в файле
опять обманули :(

Автор - Nic70y
Дата добавления - 14.01.2022 в 09:07
Muhan Дата: Пятница, 14.01.2022, 09:11 | Сообщение № 3
Группа: Проверенные
Ранг: Участник
Сообщений: 56
Репутация: 0 ±
Замечаний: 0% ±

Прошу прощения
 
Ответить
СообщениеПрошу прощения

Автор - Muhan
Дата добавления - 14.01.2022 в 09:11
Nic70y Дата: Пятница, 14.01.2022, 09:13 | Сообщение № 4
Группа: Друзья
Ранг: Экселист
Сообщений: 7301
Репутация: 1686 ±
Замечаний: 0% ±

Excel 2010

или
Код
=""&B3
К сообщению приложен файл: 6391897.gif(12.6 Kb)


ЮMoney 41001841029809

Сообщение отредактировал Nic70y - Пятница, 14.01.2022, 09:15
 
Ответить
Сообщение
или
Код
=""&B3

Автор - Nic70y
Дата добавления - 14.01.2022 в 09:13
Muhan Дата: Пятница, 14.01.2022, 09:24 | Сообщение № 5
Группа: Проверенные
Ранг: Участник
Сообщений: 56
Репутация: 0 ±
Замечаний: 0% ±

Благодарю Вас! Вы мне очень помогли
 
Ответить
СообщениеБлагодарю Вас! Вы мне очень помогли

Автор - Muhan
Дата добавления - 14.01.2022 в 09:24
китин Дата: Пятница, 14.01.2022, 09:29 | Сообщение № 6
Группа: Модераторы
Ранг: Экселист
Сообщений: 6688
Репутация: 1020 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
Код
=ТЕКСТ(B7;"#")


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщение
Код
=ТЕКСТ(B7;"#")

Автор - китин
Дата добавления - 14.01.2022 в 09:29
Мир MS Excel » Вопросы и решения » Вопросы по Excel » преобразовать число в текст (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования Jobsora jooble
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!