Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Автоматическое заполнение ячейки по значению рядом стоящей - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Автоматическое заполнение ячейки по значению рядом стоящей (Формулы/Formulas)
Автоматическое заполнение ячейки по значению рядом стоящей
3gprs Дата: Четверг, 03.02.2022, 15:41 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Помогите люди добрые :'(
Есть таблица, в ней список.
Необходимо что бы при написании в ячейках столбца С, ячейки столбца D заполнялись автоматически.
на втором листе находится сводная таблица с необходимыми значениями

Помогите пожалуйста
К сообщению приложен файл: Tabl.xlsx(10.3 Kb)
 
Ответить
СообщениеПомогите люди добрые :'(
Есть таблица, в ней список.
Необходимо что бы при написании в ячейках столбца С, ячейки столбца D заполнялись автоматически.
на втором листе находится сводная таблица с необходимыми значениями

Помогите пожалуйста

Автор - 3gprs
Дата добавления - 03.02.2022 в 15:41
Nic70y Дата: Четверг, 03.02.2022, 15:52 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 7722
Репутация: 1852 ±
Замечаний: 0% ±

Excel 2010
Код
=ИНДЕКС(Лист2!B:B;C2)
Код
=ВПР(C2;Лист2!A:B;2;)


ЮMoney 41001841029809

Сообщение отредактировал Nic70y - Четверг, 03.02.2022, 15:52
 
Ответить
Сообщение
Код
=ИНДЕКС(Лист2!B:B;C2)
Код
=ВПР(C2;Лист2!A:B;2;)

Автор - Nic70y
Дата добавления - 03.02.2022 в 15:52
3gprs Дата: Четверг, 03.02.2022, 16:04 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Nic70y, Огромное спасибо hands hands hands hands hands
 
Ответить
СообщениеNic70y, Огромное спасибо hands hands hands hands hands

Автор - 3gprs
Дата добавления - 03.02.2022 в 16:04
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Автоматическое заполнение ячейки по значению рядом стоящей (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!