Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Если ноль не нумеровать ячейку - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Если ноль не нумеровать ячейку (Формулы/Formulas)
Если ноль не нумеровать ячейку
khabibulin-rr Дата: Пятница, 15.04.2022, 11:33 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Добрый день, участники форума.
Подскажите, пожалуйста как поправить формулу
если итог ноль не нумеровать ячейку.
В файле
К сообщению приложен файл: 8109997.xlsx(9.2 Kb)


Сообщение отредактировал khabibulin-rr - Пятница, 15.04.2022, 11:38
 
Ответить
СообщениеДобрый день, участники форума.
Подскажите, пожалуйста как поправить формулу
если итог ноль не нумеровать ячейку.
В файле

Автор - khabibulin-rr
Дата добавления - 15.04.2022 в 11:33
Serge_007 Дата: Пятница, 15.04.2022, 11:42 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 15435
Репутация: 2539 ±
Замечаний: ±

Excel 2016
Здравствуйте

Так надо?
Код
=СЧЁТЕСЛИ($A4:A4;">0")
К сообщению приложен файл: 20220415_khabib.xls(61.0 Kb)


ЮMoney:41001419691823 | WMR:126292472390
 
Ответить
СообщениеЗдравствуйте

Так надо?
Код
=СЧЁТЕСЛИ($A4:A4;">0")

Автор - Serge_007
Дата добавления - 15.04.2022 в 11:42
khabibulin-rr Дата: Пятница, 15.04.2022, 11:58 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Serge_007,

Да

спасибо большое hands


Сообщение отредактировал khabibulin-rr - Пятница, 15.04.2022, 11:59
 
Ответить
СообщениеSerge_007,

Да

спасибо большое hands

Автор - khabibulin-rr
Дата добавления - 15.04.2022 в 11:58
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Если ноль не нумеровать ячейку (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!