Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Рассчитать количество работающих на 01.01.2017 - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Рассчитать количество работающих на 01.01.2017 (Формулы/Formulas)
Рассчитать количество работающих на 01.01.2017
новичок4671 Дата: Вторник, 06.12.2022, 17:56 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Добрый день!
Помогите пожалуйста с формулой, есть даты приема и даты увольнений, нужно посчитать количество работающих на 1.1.2017
К сообщению приложен файл: 6806648.xlsx(9.0 Kb)
 
Ответить
СообщениеДобрый день!
Помогите пожалуйста с формулой, есть даты приема и даты увольнений, нужно посчитать количество работающих на 1.1.2017

Автор - новичок4671
Дата добавления - 06.12.2022 в 17:56
Pelena Дата: Вторник, 06.12.2022, 19:16 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 18707
Репутация: 4260 ±
Замечаний: ±

Excel 2016 & Mac Excel
Здравствуйте.
Как вариант
Код
=СЧЁТЕСЛИ(B3:B21;"<=01.01.2017")-СЧЁТЕСЛИ(C3:C21;"<01.01.2017")


"Черт возьми, Холмс! Но как??!!"
Ю-money 41001765434816
 
Ответить
СообщениеЗдравствуйте.
Как вариант
Код
=СЧЁТЕСЛИ(B3:B21;"<=01.01.2017")-СЧЁТЕСЛИ(C3:C21;"<01.01.2017")

Автор - Pelena
Дата добавления - 06.12.2022 в 19:16
новичок4671 Дата: Среда, 07.12.2022, 03:00 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Pelena, спасибо!
 
Ответить
СообщениеPelena, спасибо!

Автор - новичок4671
Дата добавления - 07.12.2022 в 03:00
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Рассчитать количество работающих на 01.01.2017 (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2023 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!