Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Посчитать общее количество продаж по наименованиям. Формула. - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать общее количество продаж по наименованиям. Формула. (Формулы/Formulas)
Посчитать общее количество продаж по наименованиям. Формула.
Prohojiy Дата: Пятница, 17.02.2023, 15:55 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 1
Репутация: 0 ±
Замечаний: 0% ±

Добрый день, файл прилагаю. Нужно посчитать общее количество продаж по каждой позиции. Одна продажа на данный момент = 1 строка в Excel.
К сообщению приложен файл: kniga1.xlsx (8.6 Kb)
 
Ответить
СообщениеДобрый день, файл прилагаю. Нужно посчитать общее количество продаж по каждой позиции. Одна продажа на данный момент = 1 строка в Excel.

Автор - Prohojiy
Дата добавления - 17.02.2023 в 15:55
китин Дата: Пятница, 17.02.2023, 16:03 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 7011
Репутация: 1073 ±
Замечаний: 0% ±

Excel 2007;2010;2016
Код
=СУММЕСЛИ($A$2:$A$11;F2;$B$2:$B$11)


Не судите очень строго:я пытаюсь научиться
ЯД 41001877306852
 
Ответить
Сообщение
Код
=СУММЕСЛИ($A$2:$A$11;F2;$B$2:$B$11)

Автор - китин
Дата добавления - 17.02.2023 в 16:03
Nic70y Дата: Пятница, 17.02.2023, 16:06 | Сообщение № 3
Группа: Друзья
Ранг: Экселист
Сообщений: 8656
Репутация: 2214 ±
Замечаний: 0% ±

Excel 2010
сводная таблица
К сообщению приложен файл: 5382895.xlsx (12.9 Kb)


ЮMoney 41001841029809
 
Ответить
Сообщениесводная таблица

Автор - Nic70y
Дата добавления - 17.02.2023 в 16:06
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать общее количество продаж по наименованиям. Формула. (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2024 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!