Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/план_факт по выручке_возможность подтягивать данные из одной - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
план_факт по выручке_возможность подтягивать данные из одной
demidova3110 Дата: Вторник, 01.08.2023, 13:55 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 12
Репутация: 0 ±
Замечаний: 0% ±

2013
Здравствуйте!

помогите, пожалуйста, по сл. вопросу:
возможно ли настроить формулами так, чтобы эксель со стр. "SVOD по проектам" забирал данные из Х:АА и распределял в закладке "P&L_ПРОГНОЗ" в С17:О19 данные по месяцам. Т.е. если прогнозная выручка по августу'23 = 43'612, то эта цифра должна попасть в К17:19  закладке "P&L_ПРОГНОЗ".

Спасибо большое заранее за помощь!
К сообщению приложен файл: fin_model_d.xlsx (218.5 Kb)


Daria
 
Ответить
СообщениеЗдравствуйте!

помогите, пожалуйста, по сл. вопросу:
возможно ли настроить формулами так, чтобы эксель со стр. "SVOD по проектам" забирал данные из Х:АА и распределял в закладке "P&L_ПРОГНОЗ" в С17:О19 данные по месяцам. Т.е. если прогнозная выручка по августу'23 = 43'612, то эта цифра должна попасть в К17:19  закладке "P&L_ПРОГНОЗ".

Спасибо большое заранее за помощь!

Автор - demidova3110
Дата добавления - 01.08.2023 в 13:55
DrMini Дата: Вторник, 01.08.2023, 18:48 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1679
Репутация: 226 ±
Замечаний: 0% ±

Excel LTSC 2024 RUS
чтобы эксель со стр. "SVOD по проектам" забирал данные из Х:АА и распределял в закладке "P&L_ПРОГНОЗ" в С17:О19 данные по месяцам

Вроде так:
Код
=СУММЕСЛИМН('SVOD по проектам'!$X$37:$X$112;'SVOD по проектам'!$W$37:$W$112;$B17;'SVOD по проектам'!$Y$37:$Y$112;D$16)
К сообщению приложен файл: 3304367.xlsx (220.3 Kb)
 
Ответить
Сообщение
чтобы эксель со стр. "SVOD по проектам" забирал данные из Х:АА и распределял в закладке "P&L_ПРОГНОЗ" в С17:О19 данные по месяцам

Вроде так:
Код
=СУММЕСЛИМН('SVOD по проектам'!$X$37:$X$112;'SVOD по проектам'!$W$37:$W$112;$B17;'SVOD по проектам'!$Y$37:$Y$112;D$16)

Автор - DrMini
Дата добавления - 01.08.2023 в 18:48
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2024 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!