Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Определить сколько будет совпадений в столбце. - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Определить сколько будет совпадений в столбце.
Chelovekov Дата: Понедельник, 12.02.2024, 10:00 | Сообщение № 1
Группа: Проверенные
Ранг: Обитатель
Сообщений: 313
Репутация: 0 ±
Замечаний: 80% ±

Excel 2016
Здравствуйте, Уважаемые Форумчане. Прошу, Вас, помочь решить проблему, нужно определить, сколько, совпадений, будет выше от искомой ячейки.
Пример прилагаю.
Заранее благодарен.
К сообщению приложен файл: 2133463.xlsx (8.8 Kb)
 
Ответить
СообщениеЗдравствуйте, Уважаемые Форумчане. Прошу, Вас, помочь решить проблему, нужно определить, сколько, совпадений, будет выше от искомой ячейки.
Пример прилагаю.
Заранее благодарен.

Автор - Chelovekov
Дата добавления - 12.02.2024 в 10:00
elovkov Дата: Понедельник, 12.02.2024, 10:15 | Сообщение № 2
Группа: Друзья
Ранг: Обитатель
Сообщений: 385
Репутация: 51 ±
Замечаний: 0% ±

Excel 2013
Добрый день
Код
=СЧЁТЕСЛИ(A$2:A2;A2)-1
К сообщению приложен файл: 3132573.xlsx (9.0 Kb)


Умное лицо это еще не признак ума. Все глупости на земле делаются именно с этим выражением лица
 
Ответить
СообщениеДобрый день
Код
=СЧЁТЕСЛИ(A$2:A2;A2)-1

Автор - elovkov
Дата добавления - 12.02.2024 в 10:15
Chelovekov Дата: Понедельник, 12.02.2024, 10:27 | Сообщение № 3
Группа: Проверенные
Ранг: Обитатель
Сообщений: 313
Репутация: 0 ±
Замечаний: 80% ±

Excel 2016
Огромное спасибо hands
 
Ответить
СообщениеОгромное спасибо hands

Автор - Chelovekov
Дата добавления - 12.02.2024 в 10:27
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2024 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!