Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Выделить цветом дубликаты Google таблицы - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Excel и другие приложения » Google Docs » Выделить цветом дубликаты Google таблицы (Формулы/Formulas)
Выделить цветом дубликаты Google таблицы
alexf81xxx Дата: Вторник, 12.04.2022, 08:44 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 5
Репутация: 0 ±
Замечаний: 0% ±

Как выделить цветом дубликаты? Первых 5 страниц в выдаче пишут что через формулу

Цитата
=COUNTIF($C$2:$C$10,C2)>1


Но именно у меня она не работает, вообще никак. Пишет - неверная формула

 
Ответить
СообщениеКак выделить цветом дубликаты? Первых 5 страниц в выдаче пишут что через формулу

Цитата
=COUNTIF($C$2:$C$10,C2)>1


Но именно у меня она не работает, вообще никак. Пишет - неверная формула


Автор - alexf81xxx
Дата добавления - 12.04.2022 в 08:44
aliramora191 Дата: Вторник, 12.04.2022, 18:11 | Сообщение № 2
Группа: Пользователи
Ранг: Новичок
Сообщений: 34
Репутация: 16 ±
Замечаний: 0% ±

2016
а так?:
Код
=СЧЁТЕСЛИ($C$2:$C$10;C2)>1


Анастасия
 
Ответить
Сообщениеа так?:
Код
=СЧЁТЕСЛИ($C$2:$C$10;C2)>1

Автор - aliramora191
Дата добавления - 12.04.2022 в 18:11
Kashimirush Дата: Четверг, 14.04.2022, 11:57 | Сообщение № 3
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 236
Репутация: 39 ±
Замечаний: 0% ±

Excel 2010
Файл -> Настройки - какой регион у вас стоит?
Для России разделитель между аргументами точка с запятой, в Америке запятая. У вас должно быть:
Код
=COUNTIF($C$2:$C$100;C2)>1


Работа, работа, перейди на Федота...

Сообщение отредактировал Kashimirush - Четверг, 14.04.2022, 11:58
 
Ответить
СообщениеФайл -> Настройки - какой регион у вас стоит?
Для России разделитель между аргументами точка с запятой, в Америке запятая. У вас должно быть:
Код
=COUNTIF($C$2:$C$100;C2)>1

Автор - Kashimirush
Дата добавления - 14.04.2022 в 11:57
Мир MS Excel » Вопросы и решения » Excel и другие приложения » Google Docs » Выделить цветом дубликаты Google таблицы (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!