Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Подсчёт времени - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подсчёт времени (Формулы/Formulas)
Подсчёт времени
andron359 Дата: Понедельник, 03.10.2016, 16:31 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 52
Репутация: 0 ±
Замечаний: 20% ±

Какую формулу вставить для суммирования времени
К сообщению приложен файл: 1576193.xlsx(13Kb)
 
Ответить
СообщениеКакую формулу вставить для суммирования времени

Автор - andron359
Дата добавления - 03.10.2016 в 16:31
Pelena Дата: Понедельник, 03.10.2016, 16:36 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 9869
Репутация: 2263 ±
Замечаний: 0% ±

Excel 2010 & Mac Excel 2011
И Вам здравствуйте
Код
=СУММЕСЛИ($C$13:$C$421;J13;$H$13:$H$421)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеИ Вам здравствуйте
Код
=СУММЕСЛИ($C$13:$C$421;J13;$H$13:$H$421)

Автор - Pelena
Дата добавления - 03.10.2016 в 16:36
Karataev Дата: Понедельник, 03.10.2016, 16:38 | Сообщение № 3
Группа: Проверенные
Ранг: Ветеран
Сообщений: 643
Репутация: 226 ±
Замечаний: 0% ±

Excel
формула для "K13":
Код
=СУММЕСЛИ(C:C;J13;H:H)


 
Ответить
Сообщениеформула для "K13":
Код
=СУММЕСЛИ(C:C;J13;H:H)

Автор - Karataev
Дата добавления - 03.10.2016 в 16:38
andron359 Дата: Понедельник, 03.10.2016, 16:42 | Сообщение № 4
Группа: Пользователи
Ранг: Участник
Сообщений: 52
Репутация: 0 ±
Замечаний: 20% ±

=СУММЕСЛИ($C$13:$C$421;J13;$H$13:$H$421)


Здравствуйте , спасибо большое за помощь.
 
Ответить
Сообщение
=СУММЕСЛИ($C$13:$C$421;J13;$H$13:$H$421)


Здравствуйте , спасибо большое за помощь.

Автор - andron359
Дата добавления - 03.10.2016 в 16:42
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Подсчёт времени (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2016 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!