Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Сделать общий свод (по отделам) - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сделать общий свод (по отделам)
Сделать общий свод (по отделам)
anna Дата: Понедельник, 03.07.2017, 15:18 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 0% ±

Здравствуйте.

Скажите, пожалуйста, можно ли сделать свод общий?
Есть разные структурные подразделения, разные должности и деление: одни работники с обозначением УвОУ, а другие - с обозначением НУвОУ. Можно ли их свести в один общий свод? Файл прилагаю.

Спасибо.
К сообщению приложен файл: 2635975.xlsx(18Kb)


Сообщение отредактировал anna - Понедельник, 03.07.2017, 15:39
 
Ответить
СообщениеЗдравствуйте.

Скажите, пожалуйста, можно ли сделать свод общий?
Есть разные структурные подразделения, разные должности и деление: одни работники с обозначением УвОУ, а другие - с обозначением НУвОУ. Можно ли их свести в один общий свод? Файл прилагаю.

Спасибо.

Автор - anna
Дата добавления - 03.07.2017 в 15:18
anna Дата: Понедельник, 03.07.2017, 15:40 | Сообщение № 2
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 0% ±

Извините, пожалуйста, наверно, я создала тему не в том разделе.
Как исправить, не знаю.
:o
 
Ответить
СообщениеИзвините, пожалуйста, наверно, я создала тему не в том разделе.
Как исправить, не знаю.
:o

Автор - anna
Дата добавления - 03.07.2017 в 15:40
Pelena Дата: Понедельник, 03.07.2017, 15:41 | Сообщение № 3
Группа: Модераторы
Ранг: Местный житель
Сообщений: 11257
Репутация: 2502 ±
Замечаний: 0% ±

Excel 2010, 2016 & Mac Excel
Перенесла тему


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеПеренесла тему

Автор - Pelena
Дата добавления - 03.07.2017 в 15:41
_Boroda_ Дата: Понедельник, 03.07.2017, 15:43 | Сообщение № 4
Группа: Модераторы
Ранг: Местный житель
Сообщений: 10829
Репутация: 4473 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
anna, а чего надо-то в итоге? Вы в файлике можете вручную пару значений посчитать и в нужные ячейки вбить?


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
Сообщениеanna, а чего надо-то в итоге? Вы в файлике можете вручную пару значений посчитать и в нужные ячейки вбить?

Автор - _Boroda_
Дата добавления - 03.07.2017 в 15:43
pabchek Дата: Понедельник, 03.07.2017, 15:45 | Сообщение № 5
Группа: Проверенные
Ранг: Ветеран
Сообщений: 725
Репутация: 162 ±
Замечаний: 0% ±

Excel 2007
Может так?
Код
=СУММЕСЛИ($B$7:$B$17;$A18;D$7:D$17)
К сообщению приложен файл: 5305696.xlsx(18Kb)


"Учиться, учиться и еще раз учиться!"
WM: R399923528092
 
Ответить
СообщениеМожет так?
Код
=СУММЕСЛИ($B$7:$B$17;$A18;D$7:D$17)

Автор - pabchek
Дата добавления - 03.07.2017 в 15:45
anna Дата: Понедельник, 03.07.2017, 15:59 | Сообщение № 6
Группа: Пользователи
Ранг: Участник
Сообщений: 76
Репутация: 0 ±
Замечаний: 0% ±

Перенесла тему

Огромное спасибо.

anna, а чего надо-то в итоге? Вы в файлике можете вручную пару значений посчитать и в нужные ячейки вбить?

Все дело в том, что значений не пару, а очень много.

Уже помогли. Огромное спасибо.
Может так?
[Перевод / Translate]
=СУММЕСЛИ($B$7:$B$17;$A18;D$7:D$17)

Да, все превосходно!!!!
 
Ответить
Сообщение
Перенесла тему

Огромное спасибо.

anna, а чего надо-то в итоге? Вы в файлике можете вручную пару значений посчитать и в нужные ячейки вбить?

Все дело в том, что значений не пару, а очень много.

Уже помогли. Огромное спасибо.
Может так?
[Перевод / Translate]
=СУММЕСЛИ($B$7:$B$17;$A18;D$7:D$17)

Да, все превосходно!!!!

Автор - anna
Дата добавления - 03.07.2017 в 15:59
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сделать общий свод (по отделам)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!