Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Нахождение минимального значения по условию - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Нахождение минимального значения по условию (Формулы/Formulas)
Нахождение минимального значения по условию
Coraline Дата: Понедельник, 25.06.2018, 14:24 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 94
Репутация: 0 ±
Замечаний: 20% ±

Excel 2007
Добрый день. Прошу Вас помочь в написании формулы с целью начисления бонуса для супервайзера при условии, что его фактические и плановые показатели учитываются в сумме всех торговых представителей при обязательном условии, что бонус начисляется только при условии выполнения плана каждого торгового представителя по каждой товарной группе свыше 80%. В случае невыполнения одного или более торговыми представителями плановых показателей ниже 80% выполнение засчитывается по наименьшему показателю выполнения в % отношении. Заранее благодарю за оказанную Вами помощь. Файл прилагаю
К сообщению приложен файл: 8622769-2-.xlsx(17.2 Kb)
 
Ответить
СообщениеДобрый день. Прошу Вас помочь в написании формулы с целью начисления бонуса для супервайзера при условии, что его фактические и плановые показатели учитываются в сумме всех торговых представителей при обязательном условии, что бонус начисляется только при условии выполнения плана каждого торгового представителя по каждой товарной группе свыше 80%. В случае невыполнения одного или более торговыми представителями плановых показателей ниже 80% выполнение засчитывается по наименьшему показателю выполнения в % отношении. Заранее благодарю за оказанную Вами помощь. Файл прилагаю

Автор - Coraline
Дата добавления - 25.06.2018 в 14:24
_Boroda_ Дата: Понедельник, 25.06.2018, 14:53 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 13509
Репутация: 5528 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Так нужно?
Код
=ЕСЛИ(МИН(H31:H38)<=0,8;МИН(H31:H38);E27/B27)
К сообщению приложен файл: 8622769-2-1.xlsx(16.5 Kb)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеТак нужно?
Код
=ЕСЛИ(МИН(H31:H38)<=0,8;МИН(H31:H38);E27/B27)

Автор - _Boroda_
Дата добавления - 25.06.2018 в 14:53
Coraline Дата: Понедельник, 25.06.2018, 16:55 | Сообщение № 3
Группа: Пользователи
Ранг: Участник
Сообщений: 94
Репутация: 0 ±
Замечаний: 20% ±

Excel 2007
Огромное спасибо большое, все работает, условие выполняется. Извините за беспокойство.
 
Ответить
СообщениеОгромное спасибо большое, все работает, условие выполняется. Извините за беспокойство.

Автор - Coraline
Дата добавления - 25.06.2018 в 16:55
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Нахождение минимального значения по условию (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!