Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/СУММА ЗНАЧЕНИЙ ПО УСЛОВИЮ - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » СУММА ЗНАЧЕНИЙ ПО УСЛОВИЮ (Формулы/Formulas)
СУММА ЗНАЧЕНИЙ ПО УСЛОВИЮ
zazsitalov Дата: Понедельник, 06.08.2018, 17:14 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 8
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Добрый день. Хочу попросить помощи. Есть таблица , вида как на картинке. Необходимо получить сумму значений f,g,h.
К сообщению приложен файл: 7435203.jpg(15.8 Kb)
 
Ответить
СообщениеДобрый день. Хочу попросить помощи. Есть таблица , вида как на картинке. Необходимо получить сумму значений f,g,h.

Автор - zazsitalov
Дата добавления - 06.08.2018 в 17:14
Nic70y Дата: Понедельник, 06.08.2018, 17:29 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4735
Репутация: 1022 ±
Замечаний: 0% ±

Excel 2013
как на картинке
не, не надо
файл-эксель прикрепите


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщение
как на картинке
не, не надо
файл-эксель прикрепите

Автор - Nic70y
Дата добавления - 06.08.2018 в 17:29
zazsitalov Дата: Понедельник, 06.08.2018, 17:37 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 8
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
Вот пример структуры файла
К сообщению приложен файл: 2291446.xlsx(8.3 Kb)
 
Ответить
СообщениеВот пример структуры файла

Автор - zazsitalov
Дата добавления - 06.08.2018 в 17:37
Nic70y Дата: Понедельник, 06.08.2018, 17:44 | Сообщение № 4
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4735
Репутация: 1022 ±
Замечаний: 0% ±

Excel 2013
Код
=СУММЕСЛИ()
напрашивается сама по себе по названию темы
см. файл
К сообщению приложен файл: 0496472.xlsx(8.7 Kb)


ЯД(poison) 41001841029809
+7 978 049 98 74 (мтс)
 
Ответить
Сообщение
Код
=СУММЕСЛИ()
напрашивается сама по себе по названию темы
см. файл

Автор - Nic70y
Дата добавления - 06.08.2018 в 17:44
zazsitalov Дата: Понедельник, 06.08.2018, 17:58 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 8
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
я пробовал, но вот так =СУММЕСЛИ(B1:B12;D1;B1:B12) . ничего не получается. Ваш вариант считает отлично
 
Ответить
Сообщениея пробовал, но вот так =СУММЕСЛИ(B1:B12;D1;B1:B12) . ничего не получается. Ваш вариант считает отлично

Автор - zazsitalov
Дата добавления - 06.08.2018 в 17:58
zazsitalov Дата: Понедельник, 06.08.2018, 17:58 | Сообщение № 6
Группа: Пользователи
Ранг: Прохожий
Сообщений: 8
Репутация: 0 ±
Замечаний: 0% ±

Excel 2013
ваш вариант - =СУММЕСЛИ(B$1:B$11;D1;B$2:B$12)
 
Ответить
Сообщениеваш вариант - =СУММЕСЛИ(B$1:B$11;D1;B$2:B$12)

Автор - zazsitalov
Дата добавления - 06.08.2018 в 17:58
Мир MS Excel » Вопросы и решения » Вопросы по Excel » СУММА ЗНАЧЕНИЙ ПО УСЛОВИЮ (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!