Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Суммирование диапазонов по дате - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммирование диапазонов по дате (Формулы/Formulas)
Суммирование диапазонов по дате
bloomz Дата: Вторник, 11.09.2018, 18:11 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Коллеги, необходимо посчитать сумму выручки по диапазону дат, соответствующим определенному году. Пример прилагаю. ХЕЛП
К сообщению приложен файл: 4116363.xlsx(12.4 Kb)


Сообщение отредактировал bloomz - Вторник, 11.09.2018, 18:16
 
Ответить
СообщениеКоллеги, необходимо посчитать сумму выручки по диапазону дат, соответствующим определенному году. Пример прилагаю. ХЕЛП

Автор - bloomz
Дата добавления - 11.09.2018 в 18:11
ASWP Дата: Вторник, 11.09.2018, 18:24 | Сообщение № 2
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 122
Репутация: 19 ±
Замечаний: 0% ±

Excel 2007
bloomz, Так нужно?
Код
=СУММЕСЛИ($C$6:$C$77;F6;$E$6:$E$77)
К сообщению приложен файл: 0863762.xlsx(12.0 Kb)


я знаю что ничего не знаю, но другие не знают и этого

Сообщение отредактировал ASWP - Вторник, 11.09.2018, 18:25
 
Ответить
Сообщениеbloomz, Так нужно?
Код
=СУММЕСЛИ($C$6:$C$77;F6;$E$6:$E$77)

Автор - ASWP
Дата добавления - 11.09.2018 в 18:24
bloomz Дата: Вторник, 11.09.2018, 18:28 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
да, спасибо)
 
Ответить
Сообщениеда, спасибо)

Автор - bloomz
Дата добавления - 11.09.2018 в 18:28
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммирование диапазонов по дате (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!