Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Посчитать расход и остаток - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать расход и остаток (Формулы/Formulas)
Посчитать расход и остаток
stacan39 Дата: Суббота, 13.04.2019, 22:49 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 13
Репутация: 0 ±
Замечаний: 0% ±

В ячейке E13 остаток при ежедневной выдаче. В ячейке G13 остаток который должен быть при выдаче три раза(желтые ячейки). ВОПРОС: как разделить C2 поровну, в желтые ячейки, чтобы осталось G13. Обратите внимание,чтоG13 зависит от B23. Заранее спасибо.
К сообщению приложен файл: 5566389.xlsx(9.4 Kb)
 
Ответить
СообщениеВ ячейке E13 остаток при ежедневной выдаче. В ячейке G13 остаток который должен быть при выдаче три раза(желтые ячейки). ВОПРОС: как разделить C2 поровну, в желтые ячейки, чтобы осталось G13. Обратите внимание,чтоG13 зависит от B23. Заранее спасибо.

Автор - stacan39
Дата добавления - 13.04.2019 в 22:49
Pelena Дата: Воскресенье, 14.04.2019, 08:33 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 14097
Репутация: 3081 ±
Замечаний: ±

Excel 2010, 2016 & Mac Excel
Не уверена, что правильно поняла
Код
=ЕСЛИОШИБКА(ОКРУГЛТ(СУММ($E$2:E2)-СУММ($G$1:G1);$E$12/3);0)
К сообщению приложен файл: 1195754.xlsx(9.8 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеНе уверена, что правильно поняла
Код
=ЕСЛИОШИБКА(ОКРУГЛТ(СУММ($E$2:E2)-СУММ($G$1:G1);$E$12/3);0)

Автор - Pelena
Дата добавления - 14.04.2019 в 08:33
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Посчитать расход и остаток (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!